Dansk Arch Linux forum

For det danske Arch Linux community

Du er ikke logget ind.


Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /home/vzn258/domains/archlinux.dk/public_html/forum/include/parser.php on line 348

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /home/vzn258/domains/archlinux.dk/public_html/forum/include/parser.php on line 349

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /home/vzn258/domains/archlinux.dk/public_html/forum/include/parser.php on line 348

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /home/vzn258/domains/archlinux.dk/public_html/forum/include/parser.php on line 349

#1 25-07-2010 10:27:02

looop
Ny på Archforum
Registreret: 25-07-2010
Indlæg: 20
Website

[LØST] Installation: hvordan vælger jeg pakker?

Jeg har installeret Arch Linux, men jeg har ikke en trådet net forbindelse, så jeg skal havde fat i pakken fra min cd, men hvordan vælger jeg pakker i løbet af installering, altså under choose package, syntes jeg ikke rigtigt jeg kan krydse noget af så hvordan gør jeg det ?


Mac OS X, Desktop BSD, Slackware 13.37 and Arch Linux

Offline

 

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /home/vzn258/domains/archlinux.dk/public_html/forum/include/parser.php on line 348

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /home/vzn258/domains/archlinux.dk/public_html/forum/include/parser.php on line 349

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /home/vzn258/domains/archlinux.dk/public_html/forum/include/parser.php on line 348

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /home/vzn258/domains/archlinux.dk/public_html/forum/include/parser.php on line 349

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /home/vzn258/domains/archlinux.dk/public_html/forum/include/parser.php on line 333

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /home/vzn258/domains/archlinux.dk/public_html/forum/include/parser.php on line 333

#2 25-07-2010 12:27:58

julemand101
Admin
Fra: Brabrand
Registreret: 18-04-2006
Indlæg: 780
Website

Re: [LØST] Installation: hvordan vælger jeg pakker?

Under installationen kan du vælge pakker ved at bruge space-tasten. Jeg er ikke helt sikker på jeg forstår spørgsmålet men hvis jeg er helt galt på den må du lige skrive big_smile


Administrator for Archlinux.dk

Offline

 

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /home/vzn258/domains/archlinux.dk/public_html/forum/include/parser.php on line 348

Deprecated: preg_replace(): The /e modifier is deprecated, use preg_replace_callback instead in /home/vzn258/domains/archlinux.dk/public_html/forum/include/parser.php on line 349

#3 25-07-2010 12:38:51

looop
Ny på Archforum
Registreret: 25-07-2010
Indlæg: 20
Website

Re: [LØST] Installation: hvordan vælger jeg pakker?

Du har forstået det - tak


Mac OS X, Desktop BSD, Slackware 13.37 and Arch Linux

Offline

 

Board footer

Powered by FluxBB